Das Forum für der Gilde All Hope Is Gone
 
StartseiteStartseite  PortalPortal  FAQFAQ  SuchenSuchen  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Teilen | 
 

 Probs mit Interface

Nach unten 
AutorNachricht
Lysant

avatar

Anzahl der Beiträge : 60
Anmeldedatum : 29.07.09
Alter : 34
Ort : Hamburg-City

BeitragThema: Probs mit Interface   Do Aug 06, 2009 9:50 pm

Hier ma 1-2 bilder, die das Problem verdeutlciehn solln
Nach oben Nach unten
Benutzerprofil anzeigen
Gast
Gast



BeitragThema: Re: Probs mit Interface   Fr Aug 14, 2009 7:26 pm

welche addons benutzt du?
Nach oben Nach unten
Lysant

avatar

Anzahl der Beiträge : 60
Anmeldedatum : 29.07.09
Alter : 34
Ort : Hamburg-City

BeitragThema: Re: Probs mit Interface   Di Aug 18, 2009 3:31 pm

Also,

Zuerst wurden ALLE Addons gelöscht. Ergebnis: KEINE Verbesserung.
Danach wurde das Spiel de- und neu installiert: KEiNE Verbesserung.

Derzeitger Verdacht besteht darin, dass Patchnotes nicht richtig übermittelt bzw. nicht richtig gespeichert wurden. Also wurde es wieder de- und neu installiert. Leider OHNE Erfolg.

Die einzige, jetz noch wichtige Info ist, dass es auf VISTA läuft. Vielleicht hat jemand ja eine nützliche idee.

Danke
Nach oben Nach unten
Benutzerprofil anzeigen
Krogroth

avatar

Anzahl der Beiträge : 54
Anmeldedatum : 08.06.09
Alter : 29

BeitragThema: Re: Probs mit Interface   Mi Aug 19, 2009 9:19 pm

Also ich spiel WoW auch auf Vista und dis spackt bei mir nicht so rum, also wird dis wohl iwie sonst an deinem rechner oder so liegen... hast dis mal mit dem interface-wiederaufbau-befehl versucht? (steht beim makro-thema drin)
Nach oben Nach unten
Benutzerprofil anzeigen
Gast
Gast



BeitragThema: Re: Probs mit Interface   Mi Sep 23, 2009 7:51 am

also bei mir is die beschreibung von deinem problem nur dann der fall wen ich auf den dektop wechsel und wieder zurück aber so krass is das bei mir dann auch nicht und wen ich paar meter fliege oder die kamera drehe is das wieder weg denke ma das du wen noch nicht versucht mal diese wow-reparierdings da durchlaufen lassen solltest^^

ansonsten is das vielleicht mal ein grund im support oder wow forum zu stöbern vielleicht hat da ja wer nen tipp oder sogar das gleiche problem wie du^^

kann aber vielleicht auch mit deiner einstellung bei grafiken in wow oder deiner grafikkarte zu tun haben zu hoch eingestellt deshalb schlechter bildaufbau zb^^


hoffe da is was bei was dir weiterhilft alien
Nach oben Nach unten
Lysant

avatar

Anzahl der Beiträge : 60
Anmeldedatum : 29.07.09
Alter : 34
Ort : Hamburg-City

BeitragThema: Re: Probs mit Interface   Sa Sep 26, 2009 3:56 pm

es lag am grafikkarten treiber...danke an winddof incl vista...

jetzt ma ohne scheiß..wer kommt auf die idee, dass man, bevor man den aktuellen grka-treiber draufspielen darf, den alten deinstallieren muss?? wie kaputt ist das denn??

jetzt läufts zumindest wieder
Nach oben Nach unten
Benutzerprofil anzeigen
Stick
Admin
avatar

Anzahl der Beiträge : 157
Anmeldedatum : 08.06.09
Alter : 32
Ort : Quakenbrück

BeitragThema: Re: Probs mit Interface   Sa Sep 26, 2009 5:46 pm

hm...
also eigtl kenn ich das seitdem ich nen pc benutze so...
alten treiber wech, neuen drauf.... tada ^^

_________________
Ricksenkniff!
Nach oben Nach unten
Benutzerprofil anzeigen http://ahig.justforum.net
Gesponserte Inhalte




BeitragThema: Re: Probs mit Interface   

Nach oben Nach unten
 
Probs mit Interface
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ALL HOPE IS GONE  :: Bilder-
Gehe zu: